Apertium has moved from SourceForge to GitHub.
If you have any questions, please come and talk to us on #apertium on irc.freenode.net or contact the GitHub migration team.

User:Prerequisites for FreeBSD1

From Apertium
Revision as of 15:10, 26 September 2016 by Rcrowther (talk | contribs) (Rcrowther moved page User:Prerequisites for FreeBSD1 to Prerequisites for FreeBSD2: Nobody will find the original title. And the instructions are more ample than the current entry)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

Redirect page
Jump to navigation Jump to search