Apertium has moved from SourceForge to GitHub.
If you have any questions, please come and talk to us on #apertium on irc.freenode.net or contact the GitHub migration team.

Minimal installation from SVN

From Apertium
(Difference between revisions)
Jump to: navigation, search
(new page, stub indecx)
 
Line 1: Line 1:
 
[[Installation minimale depuis SVN|En français]]
 
[[Installation minimale depuis SVN|En français]]
+
{{Github-migration-check}}
 
<div style="background-color:pink; text-align:center; line-height:2.5; border: 1px solid crimson;">This page is deprecated. </div>
 
<div style="background-color:pink; text-align:center; line-height:2.5; border: 1px solid crimson;">This page is deprecated. </div>
   

Latest revision as of 00:05, 8 March 2018

En français

WARNING

This page is out of date as a result of the migration to GitHub. Please update this page with new documentation and remove this warning. If you are unsure how to proceed, please contact the GitHub migration team.

This page is deprecated.

The information which was here is split across other pages.

The page contained,

Or start from the information root at Installation?

Personal tools